View unanswered posts | View active topics It is currently 2018-11-13 10:12



This topic is locked, you cannot edit posts or make further replies.  [ 4 posts ] 
 关于TWaver Web支持的IE版本问题 
Author Message
新手上路

Joined: 2011-06-14 14:18
Posts: 16
Post 关于TWaver Web支持的IE版本问题
目前公司使用的是TWaver3.0 版本,只支持IE7和IE8兼容模式,其他IE以上版本都不支持。
请问TWaver什么版本可以支持IE更高的版本,比如IE9、甚至IE10呢?


2013-03-01 11:48
Profile
本站元老

Joined: 2010-07-22 20:20
Posts: 1640
Post Re: 关于TWaver Web支持的IE版本问题
dxzboy wrote:
目前公司使用的是TWaver3.0 版本,只支持IE7和IE8兼容模式,其他IE以上版本都不支持。
请问TWaver什么版本可以支持IE更高的版本,比如IE9、甚至IE10呢?

可以选择TWaver Flex 或者 TWaver HTML5


2013-03-01 11:55
Profile WWW
新手上路

Joined: 2011-06-14 14:18
Posts: 16
Post Re: 关于TWaver Web支持的IE版本问题
sam.sha wrote:
dxzboy wrote:
目前公司使用的是TWaver3.0 版本,只支持IE7和IE8兼容模式,其他IE以上版本都不支持。
请问TWaver什么版本可以支持IE更高的版本,比如IE9、甚至IE10呢?

可以选择TWaver Flex 或者 TWaver HTML5

TWaver Web没有可以支持的版本了吗?


2013-03-01 14:10
Profile
本站元老

Joined: 2010-07-22 20:20
Posts: 1640
Post Re: 关于TWaver Web支持的IE版本问题
dxzboy wrote:
sam.sha wrote:
dxzboy wrote:
目前公司使用的是TWaver3.0 版本,只支持IE7和IE8兼容模式,其他IE以上版本都不支持。
请问TWaver什么版本可以支持IE更高的版本,比如IE9、甚至IE10呢?

可以选择TWaver Flex 或者 TWaver HTML5

TWaver Web没有可以支持的版本了吗?

TWaver Web现在已经不再提供了,由TWaver Flex 和 TWaver HTML5替代了


2013-03-01 14:57
Profile WWW
Display posts from previous:  Sort by  
This topic is locked, you cannot edit posts or make further replies.   [ 4 posts ] 

Who is online

Users browsing this forum: No registered users and 1 guest


You cannot post new topics in this forum
You cannot reply to topics in this forum
You cannot edit your posts in this forum
You cannot delete your posts in this forum
You cannot post attachments in this forum

Search for:
Jump to:  
cron